1. Welcome to CowboysZone!  Join us!  Come on!  You know you want to!

Calico, about those videos

Discussion in 'Artwork Zone' started by RW Hitman, Aug 22, 2004.

  1. RW Hitman

    RW Hitman Well-Known Member

    2,556 Messages
    68 Likes Received
    it seems the way the vids are uploaded to tripod is not right... when you take the video part off the url you get this page error:



    [font=arial, helvetica, verdana, sans serif]Unavailable Tripod Directory [/font][font=arial, helvetica, verdana, sans serif]The Tripod site you are trying to reach does not have a recognized start page (index.html). You have received this error page because Tripod does not allow the automatic listing of directory or subdirectory contents.

    Are You the Owner of this Tripod Site?

    If you want your site (and its files) to be accessible to visitors, you must create an index.html page or direct visitors to an alternate main page. If you're a new Tripod member and have not built a site, you'll need to create at least one page (index.html) before your site is accessible to visitors. Tripod offers two site-building tools: Site Builder (quick and easy, no HTML skill required) and FreeFrom (HTML editor). You can also use the HTML editor of your choice. For more information, visit Tripod Help.
    [/font]
  2. calico

    calico Well-Known Member

    4,264 Messages
    90 Likes Received
    let me check it out. I may have finally run out of bandwidth...
  3. calico

    calico Well-Known Member

    4,264 Messages
    90 Likes Received
    I don't have any html pages on that directory. I just uploaded videos to be linked. Were you trying to find a page or something?

Share This Page